{"product_id":"d-link-dgs-1100-26mpv2-e-switch-24xpoe-2xsfp-comb","title":"D-Link DGS-1100-26MPV2\/E Switch 24xPoE+ 2xSFP Comb","description":"\u003cbr\u003e \u003ctable class=\"tabla_caracteristicas k-table\" width=\"100%\"\u003e\t\t\t\u003ctr\u003e\t\t\t\u003ctd\u003e\u003cstrong\u003eMarca\u003c\/strong\u003e\u003c\/td\u003e\t\t\t\u003ctd\u003eD-Link\u003c\/td\u003e\t\t\u003c\/tr\u003e\t\t\u003ctr\u003e\t\t\t\u003ctd\u003e\u003cstrong\u003eModelo\u003c\/strong\u003e\u003c\/td\u003e\t\t\t\u003ctd\u003e\u003cstrong\u003eDGS-1100-26MPV2\/E\u003c\/strong\u003e\u003c\/td\u003e\t\t\u003c\/tr\u003e\t\t\u003ctr\u003e\t\t\t\u003ctd valign=\"top\"\u003e\u003cstrong\u003eCaracterísticas\u003c\/strong\u003e\u003c\/td\u003e\t\t\t\u003ctd\u003e\n\u003cstrong\u003eOptimizado para videovigilancia\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Interfaz web optimizada para la vigilancia\u003cbr\u003e\t\t\t- Alto presupuesto PoE y puertos PoE +\u003cbr\u003e\t\t\t- Protección contra sobretensiones de 6 kV por puerto\u003cbr\u003e\t\t\t- Soporte ONVIF\u003cbr\u003e\t\t\t- VLAN de vigilancia automática\u003cbr\u003e\t\t\t\u003cstrong\u003eCaracterísticas avanzadas\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Control de Ancho de Banda\u003cbr\u003e\t\t\t- Segregación de tráfico VLAN IEEE 802.1Q\u003cbr\u003e\t\t\t- VLAN basada en puerto\u003cbr\u003e\t\t\t- QoS de IEEE 802.1p\u003cbr\u003e\t\t\t- VLAN de voz\u003cbr\u003e\t\t\t\u003cstrong\u003eTecnología verde\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Detección de estado de enlace\u003cbr\u003e\t\t\t- Compatible con IEEE 802.3az\u003cbr\u003e\t\t\t- PoE basada en el tiempo\u003cbr\u003e\t\t\t\u003cstrong\u003eFunciones de administración\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Utilidad basada en cliente o GUI basada en web\u003cbr\u003e\t\t\t- MIB SNMP incorporado\u003cbr\u003e\t\t\t\u003cstrong\u003eInterfaz\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Número de 10\/100 \/ 1000BASE-TX: 24 puertos\u003cbr\u003e\t\t\t- Número de puertos combinados: 2 puertos\u003cbr\u003e\t\t\t\u003cstrong\u003eCapacidad del conmutador\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 52 Gbps\u003cbr\u003e\t\t\t\u003cstrong\u003eTasa máxima de reenvío\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 38,69 Mpps\u003cbr\u003e\t\t\t\u003cstrong\u003eTamaño de la tabla de direcciones MAC\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 16K\u003cbr\u003e\t\t\t\u003cstrong\u003eTampón de paquetes\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 1,5 Mbits\u003cbr\u003e\t\t\t\u003cstrong\u003eMemoria flash\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 16 Mbytes\u003cbr\u003e\t\t\t\u003cstrong\u003eIndicadores LED de diagnóstico\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Potencia (por dispositivo)\u003cbr\u003e\t\t\t- Link \/ Actividad \/ Velocidad (por puerto)\u003cbr\u003e\t\t\t\u003cstrong\u003eConsumo de energía (Máximo)\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 370W (PoE encendido)\u003cbr\u003e\t\t\t\u003cstrong\u003eEntrada de alimentación\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Fuente de alimentación universal interna de 100 a 240 V CA, de 50 a 60 Hz\u003cbr\u003e\t\t\t\u003cstrong\u003eDimensiones (ancho x alto x alto)\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 440 x 285 x 44 mm\u003cbr\u003e\t\t\t\u003cstrong\u003ePeso\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 3,81 kg\u003cbr\u003e\t\t\t\u003cstrong\u003eVentilación\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 2 Ventiladores\u003cbr\u003e\t\t\t\u003cstrong\u003eDisipación de calor\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 1470,46 BTU por hora\u003cbr\u003e\t\t\t\u003cstrong\u003eMTBF\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 269.291 horas\u003cbr\u003e\t\t\t\u003cstrong\u003eTemperatura\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Funcionamiento: -5 ° a 50 ° C (23 ° a 122 ° F)\u003cbr\u003e\t\t\t- Almacenamiento: -40 ° a 70 ° C (-40 ° a 158 ° F)\u003cbr\u003e\t\t\t\u003cstrong\u003eHumedad\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Funcionamiento: 0% ~ 95% Sin condensación\u003cbr\u003e\t\t\t- Almacenamiento: 0% ~ 95% Sin condensación\u003cbr\u003e\t\t\t\u003cstrong\u003eEMI \/ EMC\u003c\/strong\u003e\u003cbr\u003e\t\t\t- FCC \/ IC, CE, VCCI, RCM, BSMI\u003cbr\u003e\t\t\t\u003cstrong\u003eSeguridad\u003c\/strong\u003e\u003cbr\u003e\t\t\t- cUL, UL, GS, CB\u003cbr\u003e\t\t\t\u003cstrong\u003eVLAN\u003c\/strong\u003e\u003cbr\u003e\t\t\t- VLAN basada en puerto\u003cbr\u003e\t\t\t- 802.1Q ha etiquetado a VLAN\u003cbr\u003e\t\t\t- VLAN de vigilancia automática\u003cbr\u003e\t\t\t- VLAN de voz\u003cbr\u003e\t\t\t- VLAN de administración\u003cbr\u003e\t\t\t- VLAN asimétrica\u003cbr\u003e\t\t\t- Grupo VLAN\u003cbr\u003e\t\t\t  Soporta 128 grupos estáticos de VLAN\u003cbr\u003e\t\t\t  Max. 4094 VIDs\u003cbr\u003e\t\t\t\u003cstrong\u003eL2 Características\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Control de flujo\u003cbr\u003e\t\t\t  802.3x Control de flujo\u003cbr\u003e\t\t\t  Prevención del bloqueo de HOL\u003cbr\u003e\t\t\t- Cuadros Jumbo hasta 9216 bytes\u003cbr\u003e\t\t\t- IGMP Snooping\u003cbr\u003e\t\t\t  IGMP v1 \/ v2 \/ v3 conciencia Snooping\u003cbr\u003e\t\t\t  Soporta 64 Grupos\u003cbr\u003e\t\t\t  IGMP Snooping Querier\u003cbr\u003e\t\t\t- Agregación de enlaces 802.3ad:\u003cbr\u003e\t\t\t  DGS-1100-26MP: Soporta 13 grupos por dispositivo y 8 puertos por grupo\u003cbr\u003e\t\t\t- Detección de bucle de retorno de conmutación de protección de anillo Ethernet\u003cbr\u003e\t\t\t  G.8032 ERPS\u003cbr\u003e\t\t\t- Diagnóstico de cables\u003cbr\u003e\t\t\t- LLDP\u003cbr\u003e\t\t\t- Espejo de puertos\u003cbr\u003e\t\t\t  Doce y cincuenta y nueve de la noche\u003cbr\u003e\t\t\t  Muchos a uno\u003cbr\u003e\t\t\t- Estadísticas\u003cbr\u003e\t\t\t  Esta bien\u003cbr\u003e\t\t\t  Error de Tx\u003cbr\u003e\t\t\t  Ok ok\u003cbr\u003e\t\t\t  Error de Rx\u003cbr\u003e\t\t\t- Protocolo Spanning Tree\u003cbr\u003e\t\t\t  802.1D STP\u003cbr\u003e\t\t\t  802.1w RSTP\u003cbr\u003e\t\t\t\u003cstrong\u003eCalidad de Servicio (QoS)\u003c\/strong\u003e\u003cbr\u003e\t\t\t- 802.1p Calidad de Servicio\u003cbr\u003e\t\t\t- 4 colas por puerto\u003cbr\u003e\t\t\t- Manejo de colas\u003cbr\u003e\t\t\t  Estricto\u003cbr\u003e\t\t\t  Robo Redondeado Ponderado (WRR)\u003cbr\u003e\t\t\t- Control de ancho de banda basado en puertos (limitación de velocidad)\u003cbr\u003e\t\t\t  Ingreso: 8 Kbps\u003cbr\u003e\t\t\t  Salida: 64 Kbps\u003cbr\u003e\t\t\t\u003cstrong\u003eSeguridad\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Salvaguardia de D-Link\u003cbr\u003e\t\t\t- Segmentación del tráfico\u003cbr\u003e\t\t\t- Control de tormenta unicast de difusión \/ multicast \/ desconocido\u003cbr\u003e\t\t\t- Prevención de ataques de DoS\u003cbr\u003e\t\t\t- SSL\u003cbr\u003e\t\t\t\u003cstrong\u003eAdministración\u003c\/strong\u003e\u003cbr\u003e\t\t\t- GUI basada en web (soporta IPv4 \/ IPv6)\u003cbr\u003e\t\t\t- Modo de conmutación de vigilancia\u003cbr\u003e\t\t\t- Utilidad del Asistente de red D-Link\u003cbr\u003e\t\t\t\u003cstrong\u003eTecnología verde\u003c\/strong\u003e\u003cbr\u003e\t\t\t- Ahorro de energía por\u003cbr\u003e\t\t\t  Estado del enlace\u003cbr\u003e\t\t\t  LED apagado\u003cbr\u003e\t\t\t  Apagado del puerto\u003cbr\u003e\t\t\t  Hibernación del sistema\u003cbr\u003e\t\t\t- Compatible con IEEE 802.3az Energy Efficient Ethernet\u003cbr\u003e\t\t\t\u003cstrong\u003eEstándares MIB \/ RFC\u003c\/strong\u003e\u003cbr\u003e\t\t\t- RFC 768 UDP\u003cbr\u003e\t\t\t- RFC 791 IP\u003cbr\u003e\t\t\t- RFC 792 ICMP\u003cbr\u003e\t\t\t- RFC 793 TCP\u003cbr\u003e\t\t\t- RFC 826 ARP\u003cbr\u003e\t\t\t- RFC 1213 MIB II\u003cbr\u003e\t\t\t- RFC1493 Bridage MIB\u003cbr\u003e\t\t\t- RFC1907 SNMPv2 MIB\u003cbr\u003e\t\t\t- RFC1215 MIB trampas Convención\u003cbr\u003e\t\t\t- MIB de grupo de interfaz RFC2233\u003cbr\u003e\t\t\t- RFC2665 Ether-como MIB\u003cbr\u003e\t\t\t- 802.1p MIB RFC4363\u003cbr\u003e\t\t\t- ZoneDefense MIB\u003cbr\u003e\t\t\t- MIB Privada\u003cbr\u003e\t\t\t- cliente RFC 951 BootP\u003cbr\u003e\t\t\t- cliente RFC 1542 BootP \/ DHCP\u003cbr\u003e\t\t\t- RFC 4363 802.1p\u003cbr\u003e\t\t\t- RFC 2236 IGMP Snooping\u003c\/td\u003e\t\t\u003c\/tr\u003e\t\t\u003ctr\u003e\t\t\t\u003ctd\u003e\u003cstrong\u003eFecha Revisión\u003c\/strong\u003e\u003c\/td\u003e\t\t\t\u003ctd\u003e13-06-2022 por MPM\u003c\/td\u003e\t\t\u003c\/tr\u003e\t\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":54321914315093,"sku":"NSWSAR0345","price":413.99,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1043\/2122\/0949\/files\/NSWSAR0345_800_cf95a800-c2e7-4d11-98d3-6b5f09f164ea.jpg?v=1786692470","url":"https:\/\/www.xn--espaashopping-lkb.es\/products\/d-link-dgs-1100-26mpv2-e-switch-24xpoe-2xsfp-comb","provider":"España  Shopping","version":"1.0","type":"link"}